Cadence virtuoso under Ubuntu 15.04/14.04

A new version of the tutorial for the instation of Cadence Software under Ubuntu (versions 15.04, 14.04 and olders) have been published in http://vlsi.die.upm.es/cadence_ubuntu